aircraft2019 - Самолеты2019

Сообщение aircraft2019 - Самолеты2019
» 09 янв 2019, 10:20

WASPS писал(а):Требуемая версия Android
5.0 и выше.
Понизить до 4 можешь ? А то даже BlueStacks 3 не находит

К сожалению в констракте3 минимальная апк версия 5.0, но это пол беды, запускается только на 7.0 версии. По этому буду через андройд студию компилировать, после того как винду переустановлю на 64 битовую, Андрюха только на этой версии запускается.
А так можно посмотреть браузерную версию на компе и на телефоне http://user84375.7ci.ru/samolet/
Аватара пользователя

Участник
Сообщений: 45
Я тут с 24 окт 2018, 21:09
Откуда: Москва