aircraft2019 - Самолеты2019

Сообщение aircraft2019 - Самолеты2019
» 09 янв 2019, 10:10

Требуемая версия Android
5.0 и выше.
Понизить до 4 можешь ? А то даже BlueStacks 3 не находит
Аватара пользователя

Участник
Сообщений: 45
Я тут с 24 окт 2018, 21:09
Откуда: Москва